上流システムメンテナンス
Scheduled for Oct 4, 04:00 - 04:30 JST
Update
We will be undergoing scheduled maintenance during this time.
Posted Sep 17, 2021 - 16:45 JST
Scheduled
2021-10-04 4:00から同日4:30(JST)の間、上流システムメンテナンスにより、当該時間帯のApple Pay Visa/Mastercardのオーソリ取引ができなくなる可能性がございます。
ご迷惑をおかけし申し訳ありませんが、何卒ご理解ご協力のほどをよろしくお願い致します。
Posted Sep 13, 2021 - 07:30 JST