上流接続先 (CAFIS) によるシステムメンテナンス
Scheduled for Aug 27, 01:00 - 06:00 JST
Update
We will be undergoing scheduled maintenance during this time.
Posted 18 days ago. Aug 02, 2019 - 20:19 JST
Scheduled
2019/8/27 1:00~6:00 (JST) の間、上流接続先によるシステムメンテナンスが実施されます。
当該時間帯中、API・ダッシュボード・定期課金での決済処理時に、最大3秒間×1回の停止(通信の切断)が発生する可能性がございます。
ご迷惑をおかけし申し訳ありませんが、何卒ご理解ご協力のほどをよろしくお願い致します。
Posted 7 days ago. Aug 27, 2019 - 01:00 JST